Apple App Store 不支持灵活的 DLC 模型(您使用该模型可以在一个主 3DMark 应用程序中选择希望安装和卸载的测试)。因此,对于每组相似的测试都有独立的 3DMark 应用程序。

3DMark Sling Shot 应用程序

若您使用的是最新的 iPhone 或 iPad 机型(直到 iPhone 5s、iPad Air 及 iPad mini 2),应使用 3DMark Sling Shot 应用程序。

3DMark API Overhead 应用程序

3DMark API Overhead 应用程序包括对 API 的性能进行比较的专用测试。此应用程序需要安装 iOS 8.0 或更高版本。从 iPhone 5s、iPad Air 和 iPad mini 2 开始具备兼容性,直到最新机型。


请注意,已不再支持 3DMark Ice Storm 基准测试。Apple App Store 中已不再提供 3DMark Ice Storm 应用程序。