遇到这种错误,说明您所安装的 Windows 10 版本太旧,无法运行此项测试。

如要验证您的 Windows 10 版本,请在 Windows 搜索框中输入“winver”,然后按下回车键,运行 winver.exe。

检查 Windows 版本号。

3DMark DirectX 光线追踪特性测试需要在2004或更新版本的 Windows 10 系统下运行。

如要安装最新版本的 Windows 10,请打开“Windows 更新”,点击“检查更新”。如果“Windows 更新”中显示“你所使用的是最新版本”,请通过“Windows 10 更新助手”手动安装最新版本的功能更新:

https://www.microsoft.com/software-download/windows10